ATTENTION

This FlexSim Community Forum is read-only. Please post any new questions, ideas, or discussions to our new community (we call it Answers) at https://answers.flexsim.com/. Our new Question & Answer site brings a modern, mobile-friendly interface and more focus on getting answers quickly. There are a few differences between how our new Q&A community works vs. a classic, threaded-conversation-style forum like the one below, so be sure to read our Answers Best Practices.


flexsim.com

Go Back   FlexSim Community Forum > FlexSim Software > Q&A
FAQ Downloads Calendar Search Mark Forums Read

Q&A Using Flexsim and building models

Reply
 
Thread Tools Display Modes
  #1  
Old 08-14-2009
LINWEIXU
Guest
 
Posts: n/a
Downloads:
Uploads:
Default why the BasicTE can not move?

in these two model,i just change Operator to BasicTE ,theOperatorcan move but BasicTE can not move ,they are taskexecuter.
Attached Files
File Type: zip BasicTE.zip (40.1 KB, 200 views)
File Type: zip yundong.zip (78.8 KB, 189 views)
Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Move Multiple Controls on a GUI Steven Hamoen Q&A 4 03-05-2009 01:33 PM
Can't move or link objects Kenny Macleod Q&A 7 01-22-2009 09:47 PM
can't move objects and draw lines Martin Bendig Q&A 2 01-13-2009 05:39 AM
Continuously Move Li Chin Q&A 12 10-13-2008 03:49 AM
Crane Move Sung Kim Q&A 2 06-05-2008 03:03 PM


All times are GMT -6. The time now is 11:54 PM.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2019, vBulletin Solutions Inc.
Copyright 1993-2018 FlexSim Software Products, Inc.